Информационная безопасность
[RU] switch to English


Инъекция SQL в Open-Xchange
Опубликовано:10 ноября 2014 г.
Источник:
SecurityVulns ID:14085
Тип:библиотека
Уровень опасности:
6/10
Описание:Инъекция в API jslob.
Затронутые продукты:OPENXCHANGE : Open-Xchange 7.6
CVE:CVE-2014-7871 (SQL injection vulnerability in Open-Xchange (OX) AppSuite before 7.4.2-rev36 and 7.6.x before 7.6.0-rev23 allows remote authenticated users to execute arbitrary SQL commands via a crafted jslob API call.)
Оригинальный текстdocumentOPENXCHANGE, Open-Xchange Security Advisory 2014-11-07 (10.11.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород