Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в BGP-демоне OpenBSD
Опубликовано:31 января 2008 г.
Источник:
SecurityVulns ID:8625
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсйтовый скриптинг в веб-интерфейсе.
Затронутые продукты:OPENBSD : OpenBSD 4.1
Оригинальный текстdocumentDigital Security Research Group [DSecRG], [DSECRG-08-007] OpenBSD BGPD daemon Web Interface XSS. (31.01.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород