Информационная безопасность
[RU] switch to English


Переполнение буфера в OpenEdge (buffer overflow)
Опубликовано:28 июня 2007 г.
Источник:
SecurityVulns ID:7862
Тип:удаленная
Уровень опасности:
6/10
Описание:Переполнение буфера при разборе сообщения.
Затронутые продукты:PROGRESS : Progress 9.1
 OPENEDGE : OpenEdge 10.1
Оригинальный текстdocumentsuresync_(at)_gmail.com, Openedge _mprosrv buffer overflow (28.06.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород