Информационная безопасность
[RU] switch to English


Недостаточная проверка сертификата в OpenFire
Опубликовано:5 мая 2015 г.
Источник:
SecurityVulns ID:14448
Тип:m-i-t-m
Уровень опасности:
5/10
Затронутые продукты:OPENFIRE : OpenFire 3.9
CVE:CVE-2014-3451
Оригинальный текстdocumentsimon.waters_(at)_surevine.com, Incorrect handling of self signed certificates in OpenFire XMPP Server (05.05.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород