Информационная безопасность
[RU] switch to English


Повреждение памяти в OpenOffice
Опубликовано:14 июля 2011 г.
Источник:
SecurityVulns ID:11788
Тип:локальная
Уровень опасности:
5/10
Описание:Повреждение памяти при импорте файлов .lwp.
Затронутые продукты:OPENOFFICE : Open Office 3.2
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 2275-1] openoffice.org security update (14.07.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород