Информационная безопасность
[RU] switch to English


Обход защиты в OpenPAM
Опубликовано:4 июня 2014 г.
Источник:
SecurityVulns ID:13807
Тип:библиотека
Уровень опасности:
5/10
Описание:В некоторых ситуациях политика может быть неподгружена из валидного места.
CVE:CVE-2014-3879
Оригинальный текстdocumentFREEBSD, [oss-security] FreeBSD Security Advisory FreeBSD-SA-14:13.pam (04.06.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород