Информационная безопасность
[RU] switch to English


Переполнение буфера в OpenPegasus
Опубликовано:8 января 2008 г.
Источник:
SecurityVulns ID:8542
Тип:удаленная
Уровень опасности:
6/10
Описание:Переполнение буфера в PAM-аутентификации.
Затронутые продукты:OPENPEGASUS : OpenPegasus 2.5
CVE:CVE-2007-5360
Оригинальный текстdocumentVMWARE, VMSA-2008-0001 Moderate OpenPegasus PAM Authentication Buffer Overflow and updated service console packages (08.01.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород