Информационная безопасность
[RU] switch to English


Двойное освобождение памяти в OpenSLP
Опубликовано:14 сентября 2015 г.
Источник:
SecurityVulns ID:14686
Тип:библиотека
Уровень опасности:
5/10
Затронутые продукты:OPENSLP : OpenSLP 1.2
CVE:CVE-2015-5177
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 3353-1] openslp-dfsg security update (14.09.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород