Информационная безопасность
[RU] switch to English


Переполнение буфера в ActiveX Oracle Jinitiator (buffer overflow)
Опубликовано:13 сентября 2007 г.
Источник:
SecurityVulns ID:8140
Тип:клиент
Уровень опасности:
6/10
Описание:Многочисленные переполнения буфера.
Затронутые продукты:ORACLE : Jinitiator 1.1
CVE:CVE-2007-4467 (Multiple stack-based buffer overflows in the Oracle JInitiator ActiveX control (beans.ocx) 1.1.8.16 and earlier allow remote attackers to execute arbitrary code via unspecified "initialization parameters.")
Оригинальный текстdocumentIntegrigy Security Alerts, Oracle Jinitiator 1.1.8 Vulnerabilities CVE-2007-4467 - Additional Information (13.09.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород