Информационная безопасность
[RU] switch to English


Повреждение памяти в PDF-XChange
Опубликовано:5 января 2010 г.
Источник:
SecurityVulns ID:10497
Тип:клиент
Уровень опасности:
5/10
Описание:Повреждение памяти при разборе файлов PDF.
Затронутые продукты:PDFXCHANGE : PDF-XChange Viewer 2.0
Оригинальный текстdocumentSECUNIA, Secunia Research: PDF-XChange Viewer Content Parsing Memory Corruption Vulnerability (05.01.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород