Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в PHP
Опубликовано:9 апреля 2012 г.
Источник:
SecurityVulns ID:12318
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг через сообщения об ошибках при включенной директиве display_errors
Затронутые продукты:PHP : PHP 5.3
 PHP : PHP 5.4
 WORDPRESS : WordPress 3.3
Оригинальный текстdocumentchin4b0y, php(5.3.10-5.4.0)_XSS_vulns.txt (09.04.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород