Информационная безопасность
[RU] switch to English


DoS против PHP
Опубликовано:2 апреля 2012 г.
Источник:
SecurityVulns ID:12295
Тип:библиотека
Уровень опасности:
5/10
Описание:Исчерпание ресурсов в функциях работу с регулярными выражениями POSIX.
Затронутые продукты:PHP : PHP 5.3
 PHP : PHP 5.4
Оригинальный текстdocumentcxib_(at)_cxsecurity.com, PHP 5.4/5.3 deprecated eregi() memory_limit bypass (02.04.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород