Информационная безопасность
[RU] switch to English


Выполнение кода в PHP
Опубликовано:22 февраля 2012 г.
Источник:
SecurityVulns ID:12213
Тип:библиотека
Уровень опасности:
5/10
Описание:Проблема с очисткой filter_globals при определенных условиях.
Затронутые продукты:PHP : PHP 5.2
Оригинальный текстdocumentWorawit Wang, PHP 5.2.x Remote Code Execution Vulnerability (22.02.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород