Информационная безопасность
[RU] switch to English


DoS против Postfix
Опубликовано:2 сентября 2008 г.
Источник:
SecurityVulns ID:9252
Тип:локальная
Уровень опасности:
4/10
Описание:Утечка файловых дискрипторов на Linux.
Затронутые продукты:POSTFIX : Postfix 2.4
 POSTFIX : postfix 2.5
 POSTFIX : postfix 2.6
Оригинальный текстdocumentWietse Venema, Postfix Linux-only local denial of service (02.09.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород