Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в PostgreSQL
Опубликовано:11 февраля 2015 г.
Источник:
SecurityVulns ID:14259
Тип:библиотека
Уровень опасности:
6/10
Описание:Повреждения памяти, утечка инфоормации, инъекция SQL.
Затронутые продукты:POSTGRES : PostgreSQL 9.1
CVE:CVE-2015-0244
 CVE-2015-0243
 CVE-2015-0241
 CVE-2014-8161
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 3155-1] postgresql-9.1 security update (11.02.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород