Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Proofpoint Protection Server
Опубликовано:3 мая 2011 г.
Источник:
SecurityVulns ID:11645
Тип:удаленная
Уровень опасности:
4/10
Описание:Межсайтовый скриптинг в веб-интерфейсе.
Затронутые продукты:PROOFPOINT : Proofpoint Protection Server 5.5
Оригинальный текстdocumentlists_(at)_senseofsecurity.com, Proofpoint Protection Server Cross-Site Scripting Vulnerability - SOS-11-005 (03.05.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород