Информационная безопасность
[RU] switch to English


DoS через драйвер QXL
Опубликовано:11 февраля 2013 г.
Источник:
SecurityVulns ID:12870
Тип:библиотека
Уровень опасности:
5/10
Описание:Отказ при обрыве соединения.
Затронутые продукты:QXL : qxl 0.0
CVE:CVE-2013-0241 (The QXL display driver in QXL Virtual GPU 0.1.0 allows local users to cause a denial of service (guest crash or hang) via a SPICE connection that prevents other threads from obtaining the qemu_mutex mutex. NOTE: some of these details are obtained from third party information.)
Оригинальный текстdocumentUBUNTU, [USN-1714-1] QXL graphics driver vulnerability (11.02.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород