Информационная безопасность
[RU] switch to English


Переполнение буфера в Quick Easy FTP Server
Опубликовано:5 августа 2010 г.
Источник:
SecurityVulns ID:11033
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера в команде USER.
Затронутые продукты:QUICKEASY : Quick Easy Ftp Server 3.9
Оригинальный текстdocumenthuang_chaoyi_(at)_venustech.com.cn, Quick Easy FTP Server USER command Vulnerability (05.08.2010)
Файлы:DoS Exploit of Quick Easy Ftp Server version <=3.9.1 USER COMMAND Buffer Overflow

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород