Информационная безопасность
[RU] switch to English


Переполнение буфера в QuickHeal AntiVirus
Опубликовано:8 января 2014 г.
Источник:
SecurityVulns ID:13488
Тип:клиент
Уровень опасности:
6/10
Описание:Переполнение буфера при разборе PE-файлов.
Затронутые продукты:QUICKHEAL : QuickHeal AntiVirus 7.0
CVE:CVE-2013-6767 (Stack-based buffer overflow in pepoly.dll in Quick Heal AntiVirus Pro 7.0.0.1 allows local users to execute arbitrary code or cause a denial of service (process crash) via a long *.text value in a PE file.)
Оригинальный текстdocumentVulnerability Lab, QuickHeal AntiVirus 7.0.0.1 - Stack Overflow Vulnerability (08.01.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород