Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в SAP Afaria 7
Опубликовано:24 августа 2015 г.
Источник:
SecurityVulns ID:14644
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера, утечка информации, DoS.
Затронутые продукты:SAP : Afaria 7 .0
CVE:CVE-2015-4092 (Buffer overflow in the XComms process in SAP Afaria 7.00.6620.2 SP5 allows remote attackers to cause a denial of service (crash) or possibly execute arbitrary code via a crafted request, aka SAP Security Note 2153690.)
Оригинальный текстdocumentERPScan inc, [ERPSCAN-15-012] SAP Afaria 7 XComms – Buffer Overflow (24.08.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород