Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в SAP NetWeaver
Опубликовано:24 июля 2010 г.
Источник:
SecurityVulns ID:11016
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг в различных компонентах.
Затронутые продукты:SAP : NetWeaver 6.40
 SAP : NetWeaver 7.02
Оригинальный текстdocumentAlexandr Polyakov, [DSECRG-09-068] SAP NetWaver SLD - multiple XSS (24.07.2010)
 documentAlexandr Polyakov, [DSECRG-09-040] SAP Netweaver wsnavigator XSS Security Vulnerability (24.07.2010)
 documentOnapsis Research Labs, [Onapsis Security Advisory 2010-006] SAP J2EE Web Services Navigator Cross-Site Scripting (24.07.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород