Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в SAP NetWeaver / Web Dynpro Java (multiple bugs)
Опубликовано:28 июня 2007 г.
Источник:
SecurityVulns ID:7864
Тип:удаленная
Уровень опасности:
5/10
Описание:Многочисленные возможности межсайтового скриптинга.
Затронутые продукты:SAP : NetWeaver 04
 SAP : SAP BC 6.40
 SAP : SAP BC 7.00
Оригинальный текстdocumentIvan Buetler, SAP Web Dynpro Java (BC-WD-JAV) Vulnerability (28.06.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород