Информационная безопасность
[RU] switch to English


Переполнение буфера в Kolibri WebServer
Опубликовано:26 августа 2014 г.
Источник:
SecurityVulns ID:13936
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера через POST-запрос.
Затронутые продукты:SENKAS : Kolibri WebServer 2.0
Оригинальный текстdocumenttekwizz123_(at)_riseup.net, CVE-2014-5289 - Kolibri WebServer 2.0 Vulnerable to RCE via Overly Long POST Request (26.08.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород