Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в SonicWall SonicOS
Опубликовано:11 мая 2015 г.
Источник:
SecurityVulns ID:14463
Тип:удаленная
Уровень опасности:
5/10
Затронутые продукты:SONICWALL : SonicOS 7.5
Оригинальный текстdocumentVulnerability Lab, SonicWall SonicOS 7.5.0.12 & 6.x - Client Side Cross Site Scripting Vulnerability (11.05.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород