Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Synology Download Station
Опубликовано:14 сентября 2015 г.
Источник:
SecurityVulns ID:14684
Тип:удаленная
Уровень опасности:
5/10
Описание:Несколько возможностей межсайтового скриптинга.
Затронутые продукты:SYNOLOGY : Synology Download Station 3.5
Оригинальный текстdocumentSecurify B.V., Multiple Cross-Site Scripting vulnerabilities in Synology Download Station (14.09.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород