Информационная безопасность
[RU] switch to English


XSS в Watchguard Server Center
Опубликовано:28 октября 2013 г.
Источник:
SecurityVulns ID:13380
Тип:удаленная
Уровень опасности:
5/10
Описание:Многочисленные возможности межсайтового скриптинга.
Затронутые продукты:WATCHGUARD : Watchguard Server Center 11.7
CVE:CVE-2013-5702 (Multiple cross-site scripting (XSS) vulnerabilities in WebCenter in WatchGuard WSM and Fireware before 11.8 allow remote attackers to inject arbitrary web script or HTML via unspecified parameters.)
Оригинальный текстdocumentJulien Ahrens, [CVE-2013-5702] Watchguard Server Center v11.7.4 Multiple Non-Persistent Cross-Site Scripting Vulnerabilities (28.10.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород