Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в Websense
Опубликовано:19 декабря 2011 г.
Источник:
SecurityVulns ID:12102
Тип:удаленная
Уровень опасности:
6/10
Описание:Выполнение кода, межсайтовый скриптинг.
Затронутые продукты:WEBSENSE : Websense 7.6
Оригинальный текстdocument[email protected], NGS00138 Patch Notification: Websense Triton 7.6 - Authentication bypass in report management UI (19.12.2011)
 document[email protected], NGS00141 Patch Notification: Websense Triton 7.6 - Stored XSS in report management UI (19.12.2011)
 document[email protected], NGS00140 Patch Notification: Websense Triton 7.6 - Unauthenticated remote command execution as SYSTEM (19.12.2011)
 document[email protected], NGS00137 Patch Notification: Websense Triton 7.6 - Reflected XSS in report management UI (19.12.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород