Информационная безопасность
[RU] switch to English


Проблема сертификатов в Websense Content Gateway
Опубликовано:17 мая 2015 г.
Источник:
SecurityVulns ID:14498
Тип:m-i-t-m
Уровень опасности:
5/10
Описание:Некорректно помечены скомпрометированные сертификаты.
Затронутые продукты:WEBSENSE : Websense Content Gateway 7.8
Оригинальный текстdocumentSteve Shockley, Certificate trust vulnerability in Websense Content Gateway (17.05.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород