Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в Extended Module Player
Опубликовано:28 декабря 2007 г.
Источник:
SecurityVulns ID:8505
Тип:клиент
Уровень опасности:
5/10
Описание:Многочисленные переполнения буфера.
Затронутые продукты:XMP : Extended Module Player 2.5
Оригинальный текстdocumentLuigi Auriemma, Buffer-overflow in Extended Module Player 2.5.1 (28.12.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород