Информационная безопасность
[RU] switch to English


Переполнение буфера в библиотеке chasen
Опубликовано:11 декабря 2011 г.
Источник:
SecurityVulns ID:12082
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера при разборе строк текста.
CVE:CVE-2011-4000 (Buffer overflow in ChaSen 2.4.x allows remote attackers to execute arbitrary code via a crafted string.)
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 2361-1] chasen security update (11.12.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород