Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в ejabberd
Опубликовано:18 апреля 2009 г.
Источник:
SecurityVulns ID:9854
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг через журнал сервера.
Затронутые продукты:EJABBERD : ejabberd 2.0
CVE:CVE-2009-0934 (Cross-site scripting (XSS) vulnerability in ejabberd before 2.0.4 allows remote attackers to inject arbitrary web script or HTML via unknown vectors related to links and MUC logs.)
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 1774-1] New ejabberd packages fix cross-site scripting (18.04.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород