Информационная безопасность
[RU] switch to English


Выполнение кода в fglrx
Опубликовано:18 февраля 2009 г.
Источник:
SecurityVulns ID:9684
Тип:локальная
Уровень опасности:
4/10
Описание:Небезопасный путь поиска динамических библиотек.
Затронутые продукты:FGLRX : fglrx 8.543
Оригинальный текстdocumentUBUNTU, [USN-721-1] fglrx-installer vulnerability (18.02.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород