Информационная безопасность
[RU] switch to English


Повреждения памяти в libbfd
Опубликовано:3 ноября 2014 г.
Источник:
SecurityVulns ID:14070
Тип:библиотека
Уровень опасности:
6/10
Описание:Повреждения памяти при разборе ELF.
Оригинальный текстdocumentMichal Zalewski, vulnerabilities in libbfd (CVE-2014-beats-me) (03.11.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород