Информационная безопасность
[RU] switch to English


Переполнение буфера в libjpeg
Опубликовано:13 января 2015 г.
Источник:
SecurityVulns ID:14199
Тип:библиотека
Уровень опасности:
7/10
Описание:Переполнение буфера в стеке.
Затронутые продукты:LIBJPEG : libjpeg 1.2
CVE:CVE-2014-9092
Оригинальный текстdocumentMANDRIVA, [ MDVSA-2015:014 ] libjpeg (13.01.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород