Информационная безопасность
[RU] switch to English


Атаки на понижение версии протокола в libotr
Опубликовано:1 февраля 2014 г.
Источник:
SecurityVulns ID:13546
Тип:m-i-t-m
Уровень опасности:
5/10
Описание:Возможны атаки на понижение протокола до 1й версии.
Затронутые продукты:LIBOTR : libotr 3.2
Оригинальный текстdocumentUBUNTU, [USN-2091-1] OTR vulnerabilities (01.02.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород