Информационная безопасность
[RU] switch to English


Слабая криптография в librsync
Опубликовано:5 мая 2015 г.
Источник:
SecurityVulns ID:14445
Тип:библиотека
Уровень опасности:
4/10
Описание:Используется криптографически слабый хэш.
Затронутые продукты:LIBRSYNC : librsync 1.0
CVE:CVE-2014-8242
Оригинальный текстdocumentMANDRIVA, [ MDVSA-2015:204 ] librsync (05.05.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород