Информационная безопасность
[RU] switch to English


Повышение привилегий в mountall
Опубликовано:9 сентября 2010 г.
Источник:
SecurityVulns ID:11122
Тип:локальная
Уровень опасности:
5/10
Описание:Небезопасные разрешения на файл правил udev.
Затронутые продукты:MOUNTALL : mountall 2.15
CVE:CVE-2010-2961 (mountall.c in mountall before 2.15.2 uses 0666 permissions for the root.rules file, which allows local users to gain privileges by modifying this file.)
Оригинальный текстdocumentUBUNTU, [USN-985-1] mountall vulnerability (09.09.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород