Информационная безопасность
[RU] switch to English


Слабые разрешения в mumble
Опубликовано:22 февраля 2012 г.
Источник:
SecurityVulns ID:12214
Тип:локальная
Уровень опасности:
5/10
Описание:Слабые разрешения на конфигурационные файлы.
CVE:CVE-2012-0863 (Mumble 1.2.3 and earlier uses world-readable permissions for .local/share/data/Mumble/.mumble.sqlite files in home directories, which might allow local users to obtain a cleartext password and configuration data by reading a file.)
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 2411-1] mumble security update (22.02.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород