Информационная безопасность
[RU] switch to English


Переполнение буфера в pam-pgsql
Опубликовано:28 февраля 2011 г.
Источник:
SecurityVulns ID:11466
Тип:библиотека
Уровень опасности:
6/10
Описание:Переполнение буфера через IP-адрес.
Затронутые продукты:LINUX : pam-pgsql 0.7
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 2173-1] pam-pgsql security update (28.02.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород