Информационная безопасность
[RU] switch to English


Выполнение кода в libphp-snoopy
Опубликовано:5 мая 2015 г.
Источник:
SecurityVulns ID:14434
Тип:библиотека
Уровень опасности:
6/10
Затронутые продукты:SNOOPY : libphp-snoopy 2.0
CVE:CVE-2014-5008
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 3248-1] libphp-snoopy security update (05.05.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород