Информационная безопасность
[RU] switch to English


Слабые разрешения в IRC-клиенте quassel
Опубликовано:15 октября 2011 г.
Источник:
SecurityVulns ID:11969
Тип:локальная
Уровень опасности:
4/10
Описание:Слабые разрешения на файлы и каталоги.
Затронутые продукты:QUASSEL : quassel 0.6
 QUASSEL : quassel 0.7
Оригинальный текстdocumentUBUNTU, [USN-1230-1] Quassel vulnerability (15.10.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород