Информационная безопасность
[RU] switch to English


Повреждение памяти в spice
Опубликовано:11 октября 2015 г.
Источник:
SecurityVulns ID:14706
Тип:библиотека
Уровень опасности:
5/10
Описание:Несколько различный уязвимостей.
Затронутые продукты:SPICE : spice 0.12
CVE:CVE-2015-5261
 CVE-2015-5260
Оригинальный текстdocumentDEBIAN, [SECURITY] [DSA 3371-1] spice security update (11.10.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород